Source language: Translate to:

Melting Images

General questions about using NeoPaint

Moderator: Neosoft Support

Melting Images

Postby datadon » Sun Jun 12, 2005 3:00 pm

Ahhh, been wanting to ask this for awhile but never got aroun to it.

I just did.

Does anyone else have a problem with NeoPaint images sort of melting down the page when they scroll?

I don't know what is happening, but only seems to happen in NP. The image isn't degraded, but the view of it is. If I reload it is fine, but will do the same thing if I scroll.

Tha ks
Don

'If you want to get a brontosaurus from 'a' to 'b' then you ride the dinosaur - you don't carry it!'
User avatar
datadon
 
Posts: 389
Joined: Sun Apr 03, 2005 7:55 pm
Location: Lorena Texas

Postby Neosoft Support » Mon Jun 13, 2005 11:59 am

I've never heard of images melting before. It could have something to do with your video card or the video mode you're using.
NeoSoft Support
Neosoft Support
NeoSoft Team
 
Posts: 5605
Joined: Thu Mar 31, 2005 10:48 pm
Location: Oregon, USA

Postby datadon » Mon Jun 13, 2005 12:16 pm

OK, let me do a little more investigating. My card seems to be ok as it works with everything else. But I do use the hightest video mode. I'll grab some screen shots and let you see them.
Don

'If you want to get a brontosaurus from 'a' to 'b' then you ride the dinosaur - you don't carry it!'
User avatar
datadon
 
Posts: 389
Joined: Sun Apr 03, 2005 7:55 pm
Location: Lorena Texas


Return to General NeoPaint Discussion

Who is online

Users browsing this forum: No registered users and 2 guests

cron