Source language: Translate to:

NeoBook 5.8.2 Update Released

Information about NeoBook Updates

Moderator: Neosoft Support

Re: NeoBook 5.8.2 Update Released

Postby Neosoft Support » Tue Mar 19, 2013 8:08 pm

Compiled 'as runtime package' apps not working here. The following error message appears:
"This application requires NBPlay5.exe version 5.8.2 or higher".


Well I guess we'll be seeing v5.8.3 sooner than expected. Sorry for the inconvenience. :cry:

quant je parle de fonction cela est le création de liste sous forme d'assenceur


I'm sorry, I don't know what you mean. Can you send a screen capture?
NeoSoft Support
Neosoft Support
NeoSoft Team
 
Posts: 5593
Joined: Thu Mar 31, 2005 10:48 pm
Location: Oregon, USA

Re: NeoBook 5.8.2 Update Released

Postby Claude GUYOT » Tue Mar 19, 2013 10:45 pm

Dans la 5.8.2 french impossible de creer une liste déroulante.
(le message d'erreur : list index out of bounds (3))

5.8.2 in french impossible to create a drop-down list.
(The error message: list index out of bounds (3))
User avatar
Claude GUYOT
 
Posts: 225
Joined: Sun Oct 01, 2006 10:05 am
Location: France

Re: NeoBook 5.8.2 Update Released

Postby Neosoft Support » Thu Mar 21, 2013 11:08 am

5.8.2 in french impossible to create a drop-down list.


I understand. This problem only affects the French version, but we are preparing an update which should be available soon. Sorry for the inconvenience.
NeoSoft Support
Neosoft Support
NeoSoft Team
 
Posts: 5593
Joined: Thu Mar 31, 2005 10:48 pm
Location: Oregon, USA

Previous

Return to NeoBook Upgrade News

Who is online

Users browsing this forum: No registered users and 1 guest